You are viewing computerhelp

Previous Entry | Next Entry

Exception Processing Message c0000013

Question/Problem:
The message "Exception Processing Message  c0000013 Parameters 75b6bf7c 4 75b6bf7c  75b6bf7c" keeps popping up.

Operating System, Version and Service Pack:
Windows XP, Media Center Edition, Version 2002, Service Pack 3

Web Browser and Version: FireFox 3.0.4

Your level of experience (we simplify or explain instructions based on how you answer): Beginner

When did the problem start? Has it been going on constantly since then? Today. After accidentally inserting a virus infected USB into the computer. Norton identified it as "W32.IRCBot.Gen" and says it has successfully removed it, but then this error message keeps popping up.

Any steps you've taken to troubleshoot?
Searched Google for solutions.

Solutions tried so far:
- Tried System Restore.
- Disabled Autorun on all drives
- Uninstalled and reinstalled Quicktime Player
- Cleared list of recently used files from Start Menu
- Rebooted computer after each attempted solution

The message still keeps popping up. The message goes away for a short while after clicking on 'Cancel' or 'Continue' a few times, only to pop up again. Tried pressing 'Try Again' but does not get rid of message.

If you are receiving an error message, please include the entire text of the message. (If you have an error log, please post it under a LJ-Cut):
Windows - No Disk

Exception Processing Message  c0000013 Parameters 75b6bf7c 4 75b6bf7c  75b6bf7c

Cancel    Try Again   Continue

***
Any suggestions will be greatly appreciated! Thank you!

Comments

( 4 comments — Leave a comment )
ravenshrinkery
Dec. 7th, 2008 06:02 pm (UTC)
Some Googling indicates that there are several possible causes, a couple of them being Norton and driver software for a card reader. Post a HijackThis log according to the community instructions and we should be able to help from there.
namikala
Dec. 8th, 2008 03:24 pm (UTC)
When we turned on the computer today, the problem disappeared... That message hasn't popped up at all. So I guess it's okay now?
ravenshrinkery
Dec. 8th, 2008 05:10 pm (UTC)
If the problem has gone away I don't think there's any reason to do anything else. Glad it's working. :)
namikala
Dec. 8th, 2008 05:16 pm (UTC)
Yes, it seems to be gone. Thanks for the response! ^_^
( 4 comments — Leave a comment )

Your Attention Please!

The community profile contains Frequently Asked Questions and Answers, Posting Guide, and Community Rules. If you haven't read the community profile, please do so before you post!

Profile

computerhelp
ComputerHelp

Latest Month

October 2014
S M T W T F S
   1234
567891011
12131415161718
19202122232425
262728293031 

Tags

Powered by LiveJournal.com
Designed by Tiffany Chow